h3c防火墙u200配置命令_h3c防火墙u200-A 配置实例

发布时间:2021-10-28 22:48:39

#


version 5.20, Release 5116P17


#


sysname H3C


#


undo voice vlan mac-address 00e0-bb00-0000


#


domain default enable system


#


acl number 2000 match-order auto


rule 1 permit source 192.168.10.0 0.0.0.255


rule 2 permit source 192.168.11.0 0.0.0.255


rule 3 permit source 192.168.12.0 0.0.0.255


rule 4 permit source 192.168.13.0 0.0.0.255


rule 5 permit source 192.168.14.0 0.0.0.255


rule 7 permit source 192.168.0.0 0.0.0.255


rule 6 deny


#


vlan 1


#


domain system


access-limit disable


state active


---- More ----[16D [16D idle-cut disable


self-service-url disable


#


pki domain default


crl check disable


#


dhcp server ip-pool vlan10


network 192.168.10.0 mask 255.255.255.0


gateway-list 192.168.10.1


dns-list 218.30.19.40


#


dhcp server ip-pool vlan11


network 192.168.11.0 mask 255.255.255.0


gateway-list 192.168.11.1


dns-list 218.30.19.40


#


dhcp server ip-pool vlan12


network 192.168.12.0 mask 255.255.255.0


gateway-list 192.168.12.1


dns-list 218.30.19.40


#


dhcp server ip-pool vlan13


network 192.168.13.0 mask 255.255.255.0


---- More ----[16D [16D gateway-list 192.168.13.1


dns-list 218.30.19.40


#


dhcp server ip-pool vlan14


network 192.168.14.0 mask 255.255.255.0


gateway-list 192.168.14.1


dns-list 218.30.19.40


#


dhcp server ip-pool vlan100


network 192.168.0.0 mask 255.255.255.0


gateway-list 192.168.0.2


dns-list 218.30.19.40


#


user-group system


#


local-user admin


password cipher .]@USE=B,53Q=^Q`MAF4<1!!


authorization-attribute level 3


service-type telnet


#


interface NULL0


#


interface GigabitEthernet0/0


---- More ----[16D [16D port link-mode route


ip address 192.168.1.1 255.255.255.0


#


interface GigabitEthernet0/1


port link-mode route


nat outbound 2000


ip address 61.185.255.46 255.255.255.252


#


interface GigabitEthernet0/2


port link-mode route


#


interface GigabitEthernet0/3


port link-mode route


#


interface GigabitEthernet0/4


port link-mode route


#


interface GigabitEthernet0/5


port link-mode route


ip address 192.168.0.1 255.255.255.0


#


ip route-static 0.0.0.0 0.0.0.0 61.185.255.45


ip route-static 192.168.0.0 255.255.255.0 192.168.0.2


---- More ----[16D [16D ip route-static 192.168.10.0 255.255.255.0 192.168.10.1


ip route-static 192.168.10.0 255.255.255.0 192.168.0.2


ip route-static 192.168.11.0 255.255.255.0 192.168.0.2


ip route-static 192.168.12.0 255.255.255.0 192.168.0.2


ip route-static 192.168.13.0 255.255.255.0 192.168.0.2


ip route-static 192.168.14.0 255.255.255.0 192.168.0.2


#


dhcp enable


#


load xml-configuration


#


load tr069-configuration


#


user-interface con 0


user-interface vty 0 4


authentication-mode scheme


#


return







相关资源:H3C-U200配置说明

相关文档

  • ubuntu运行navicat没有反应的解决方法
  • 实验学校安全工作自查报告精选多篇
  • vs code 插件 Rainbow Fart Waifu(程序员鼓励师) 配置教程
  • 端午节的古诗有哪些
  • 爬嵩山要花多久
  • 成熟范文以及习题答案解析
  • 小白的OpenGL3.3自学之路(3)OpenGL3.3之如何绘制一个三角形
  • 个人简历板书
  • 为了吸引异性,科氏蜂鸟用尾巴作曲
  • “抠门”的爷爷
  • 2021年会活动策划方案多篇新版
  • 女人春季吃什么补气血
  • 关于身边的数学手抄报图片
  • 错误解决??浏览器可以正常上网,但是QQ,微信登不了
  • 都是喷雪惹的祸
  • led灯条维修_海信液晶电视LED32K316开机背光一亮就灭维修分享
  • 台式电脑没声音有哪些解决方法
  • 女团水可以用红茶代替吗 女团水可以用柠檬片吗
  • 八年级诚信至上的小故事
  • 深圳二手房租赁合同
  • 梦见随礼什么意思
  • 画家爷爷
  • 台风来了可以带孩子去看吗观看台风山竹有什么危险
  • 小班春季育儿小知识
  • 海尔空调清洗
  • 浅议语文教师评语的重要性
  • 青春的花园散文
  • 北邮大二大物期末_北京邮电大学2015大学物理期末考试试题.pdf
  • 伊蕾泽面膜怎么样?enature伊蕾泽面膜价格伊蕾泽面膜哪款好
  • 全面解读:分布式发电市场化交易 短期对储能作用有限
  • 猜你喜欢

    电脑版